Enfold-temat måste uppdateras tillsammans med WordPress (5.0)

Om du är en av de webbinnehavare som använder temat Enfold bör du känna till att en uppgradering av Enfold är absolut nödvändig om du tänkt uppgradera till WordPress 5.

Du bör köra Enfold 4.5.1 som lägst tillsammans med WordPress 5.0 eller senare. Din webbplats kommer att fungera, utåt sett, även utan en uppgradering av Enfold. Däremot kommer WP-admin att se lite konstig ut och om du använt Avia Builder kommer du inte att kunna redigera sidor på din WP-webbplats.

Läs mer om ovanstående på WP-temat Enfold & WP 5.0

Annonser

Kommentera

Vänligen logga in med någon av dessa metoder för att lägga till din kommentar:

WordPress.com Logo

Du kommenterar med ditt WordPress.com-konto. Logga ut /  Ändra )

Google+-foto

Du kommenterar med ditt Google+-konto. Logga ut /  Ändra )

Twitter-bild

Du kommenterar med ditt Twitter-konto. Logga ut /  Ändra )

Facebook-foto

Du kommenterar med ditt Facebook-konto. Logga ut /  Ändra )

Ansluter till %s